<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9" lang="de"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie11 lt-ie10" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<title>Med-X-Press: seit 15 Jahren für die Pharmalogistik aktiv | chemanager-online.com - Chemie und Life Science</title>

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
					<meta name="keywords" content="Med-X-Press: seit 15 Jahren für die Pharmalogistik aktiv | chemanager-online.com, Messtechnik, Automatisierungstechnik, Anlagenbau, Komponenten, Mechanische Verfahrenstechnik. Thermische Verfahrenstechnik. Pumpen, Kompressoren, Instandhaltung, Pharmatechnik, Bioprozesstechnik, Sicherheit, Chemikalien, Distribution, Logistik. Informationstechnologie, Dienstleistungen, Energie, Umwelt, Industriestandorte, Forschung, Labor" />
		<meta name="description" content="Med-X-Press: seit 15 Jahren für die Pharmalogistik aktiv. Gemeinsam an der Spitze von Med-X-Press: Lars Dörhage (rechts), geschäftsführender Gesellschafter und Geschäftsführer Christian Frede" />
	
	<meta name="author" content="Wiley-VCH Verlag GmbH & Co. KGaA" />
	<meta name="robots" content="index, follow" />

	<link type="text/css" rel="stylesheet" media="all" href="/sites/chemanager-online.com/files/css/css_2d58e6c5c34050d5235d9223a0317eb1.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/chemanager-online.com/files/css/css_a3920b0b17de537ed1401b149fccdc72.css" />

			<script type="text/javascript">
		var OA_zones = {
							'leaderboard' : 230,
				'medium_rectangle' : 232,
				'skyscraper': 242
					}
	</script>
	<script type="text/javascript" src="https://banner.gitverlag.com/openx/www/delivery/spcjs.php?id=4&amp;block=1&amp;blockcampaign=1"></script>

	
</head>

<body class="subpage de">
       
    <div id="pageHead">

        <div id="pageHeadWrapper" class="clearfix">
         
            <h1 class="logo"><a href="/" class="ir">chemanager-online.com</a></h1>    
             
						
			<ul class="navAccount">
							</ul>

									<ul class="navLanguage">
				<li class="de ir  active"><a href="/" title="Deutsch">Deutsch</a></li>
				<li class="en ir "><a href="/en" title="English">English</a></li>
			</ul>
			<ul class="navMain"><li class="active"><a href="/news-opinions" title="">News &amp; Opinions</a><ul><li class="active"><a href="/news-opinions/nachrichten" title="">Nachrichten</a></li>
<li><a href="/news-opinions/grafiken" title="">Grafiken</a></li>
<li><a href="/news-opinions/unternehmen" title="">Unternehmen</a></li>
<li><a href="/news-opinions/archiv" title="">Archiv</a></li>
</ul></li>
<li><a href="/themen" title="">Themen</a><ul><li><a href="/themen/konjunktur" title="">Konjunktur</a></li>
<li><a href="/themen/management" title="">Management</a></li>
<li><a href="/themen/strategie" title="">Strategie</a></li>
<li><a href="/themen/personal" title="">Personal</a></li>
<li><a href="/themen/industriestandorte" title="">Industriestandorte</a></li>
<li><a href="/themen/logistik" title="">Logistik</a></li>
<li><a href="/themen/chemikalien-distribution" title="">Chemikalien &amp; Distribution</a></li>
<li><a href="/themen/forschung-labor" title="">Forschung / Labor</a></li>
<li><a href="/themen/produktion" title="">Produktion</a></li>
<li><a href="/themen/informationstechnologie" title="">Informationstechnologie</a></li>
<li><a href="/themen/dienstleistungen" title="">Dienstleistungen</a></li>
<li><a href="/themen/energie-umwelt" title="">Energie &amp; Umwelt</a></li>
<li><a href="/themen/buecher" title="">Bücher</a></li>
<li><a href="/themen/archiv" title="">Archiv</a></li>
</ul></li>
<li><a href="/produkte" title="">Produkte</a><ul><li><a href="/produkte/logistik" title="">Logistik</a></li>
<li><a href="/produkte/chemikalien-distribution" title="">Chemikalien &amp; Distribution</a></li>
<li><a href="/produkte/forschung-labor" title="">Forschung / Labor</a></li>
<li><a href="/produkte/produktion" title="">Produktion</a></li>
<li><a href="/produkte/informationstechnologie" title="">Informationstechnologie</a></li>
<li><a href="/produkte/dienstleistungen" title="">Dienstleistungen</a></li>
<li><a href="/produkte/index" title="">Index</a></li>
</ul></li>
<li><a href="/whitepaper" title="">Whitepaper</a><ul><li><a href="/whitepaper/archiv" title="">Archiv</a></li>
</ul></li>
<li><a href="/webcasts" title="">Webcasts</a><ul><li><a href="/webcasts/archiv" title="">Archiv</a></li>
</ul></li>
<li><a href="/buyers-guide" title="">Buyers Guide</a><ul><li><a href="/buyers-guide" title="">Suche</a></li>
<li><a href="/buyers-guide/add" title="">Eingabe Firmendaten</a></li>
</ul></li>
<li><a href="/jobs" title="">Jobs</a></li>
<li><a href="/events" title="">Events</a><ul><li><a href="/events" title="">Übersicht</a></li>
</ul></li>
</ul>
            <form action="/news-opinions/nachrichten/med-x-press-seit-15-jahren-fuer-die-pharmalogistik-aktiv"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><fieldset class="FooterSearch nostyle"><legend><span class="invisible">Suche</span></legend>
       <div class="icon-FooterSearch l"></div><div class="headlineSearch l"></div><div class="clear"></div><div class="form-item form-type-textfield clearfix" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="Suchbegriff..." title="Geben Sie die Wörter ein, nach denen Sie suchen möchten." class="form-text text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value=""  class="form-submit buttonArrowed" />
</fieldset><input type="hidden" name="form_build_id" id="form-501kWU9LJlZVYRonp9PgQKOWOvQrj9ISUfJhHpEOVbo" value="form-501kWU9LJlZVYRonp9PgQKOWOvQrj9ISUfJhHpEOVbo"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />

</div></form>

        </div>

    </div>
	
	<div id="pageBody" class="clearfix">
		
		<div class="breadcrumb clearfix"><a href="/">Startseite</a><span class="ir arrow"> › </span><a href="/news-opinions/nachrichten">News &amp; Opinions - Nachrichten</a></div>		
		<div id="colMain" class="clearfix">
			
			<div class="pageContainer adLeaderboard">
				<script type="text/javascript">OA_show('leaderboard')</script>
			</div>

			<div id="colLeft">
				
				<ul class="navSub"><li class="active"><a href="/news-opinions/nachrichten">Nachrichten</a></li>
<li><a href="/news-opinions/grafiken">Grafiken</a></li>
<li><a href="/news-opinions/unternehmen">Unternehmen</a></li>
<li><a href="/news-opinions/archiv">Archiv</a></li>
</ul>				
				<iframe src="/banner/3banners.php?v=true&amp;lang=de&amp;site=che" width="180" height="750" frameborder="0" scrolling="no"></iframe>				
			</div>
			
			<div id="colRight">

								<div id="article" class="common clearfix">

		<div class="meta clearfix"><span class="date">05.06.2020</span><br><span class="typeWrapper"><span><a href="/news-opinions" class="type button">News &amp; Opinions</a></span><span><a href="/news-opinions/nachrichten" class="type button">Nachrichten</a></span></span></div>
	
	<h2>Med-X-Press: seit 15 Jahren für die Pharmalogistik aktiv</h2>
	
	
	<div id="content" class="clearfix">
	
		<div class="clearfix">
			
			<div class="contentGallery"><ul class="contentGalleryCurrent"><li><a href="/sites/chemanager-online.com/files/images/special/38814325__original.jpg" title="Gemeinsam an der Spitze von Med-X-Press: Lars Dörhage (rechts), geschäftsführender Gesellschafter und Geschäftsführer Christian Frede (links)."><img src="/sites/chemanager-online.com/files/images/special/38814325_gallery.jpg" width="272" height="152" alt="Gemeinsam an der Spitze von Med-X-Press: Lars Dörhage (rechts), geschäftsführender Gesellschafter und Geschäftsführer Christian Frede (links)." title="Gemeinsam an der Spitze von Med-X-Press: Lars Dörhage (rechts), geschäftsführender Gesellschafter und Geschäftsführer Christian Frede (links)."></a><span class="imageDescription">Gemeinsam an der Spitze von Med-X-Press: Lars Dörhage (rechts), geschäftsführender Gesellschafter und Geschäftsführer Christian Frede (links).</span></li></ul></div>			
			<ul class="contentFiles">
				<li class="pdf"><a href="/printpdf/50404" rel="nofollow">Beitrag als PDF lesen</a></li>
			</ul>
			
		</div>
	
		<div class="contentArea"><p>Im 15. Jahr ihres Bestehens präsentiert sich <a href="https://www.chemanager-online.com/news-opinions/nachrichten/med-x-press-niedersaechsischer-wirtschaftsminister-althusmann-zu-besuch" target="_blank">Med-X-Press</a> aus Goslar als etablierter Pharmalogistiker und als wichtiges Glied in der Sicherstellung der Arzneimittelversorgung. Mit der Gründung von Med-X-Press 2005 realisierte Karl-Heinz Dörhage seine Geschäftsidee: den Musterversand von Arzneimitteln im Auftrag pharmazeutischer Hersteller. Im Zuge einer rasanten Expansion entstand ein Logistik-Spezialist mit breitem Portfolio entlang der Wertschöpfungskette von Unternehmen aus der Pharma- und Healthcare-Branche.</p>
<p>	Der Entwicklung neuer Geschäftsbereiche folgte die kontinuierliche Ausweitung der Lagerkapazitäten an sieben Standorten in der Region. Im Rahmen der Internationalisierung eröffnete der Pharmalogistiker 2016 eine Dependance in der Schweiz, der Markteintritt in Österreich ist in Planung. Als essentielles Merkmal für das Outsourcing im Arzneimittelsektor stehen für den Logistiker Qualität und Sicherheit auf einer Stufe mit der Verlässlichkeit der Dienstleistung. Sechs der zehn weltweit führenden Pharmaproduzenten gehören heute zum Kundenkreis des Unternehmens, wie eine Vielzahl kleiner und mittelständischer Firmen.</p>
<p>	Auf die Veränderungen der globalen Pharmamärkte, hat Med-X-Press mit maßgeschneiderten Angeboten reagiert. Um das Kerngeschäft, Lagerung und Distribution, gruppieren sich weitere kundenorientierte Dienstleistungen, die alle den hohen gesetzlichen Auflagen entsprechen. Zum speziellen Angebotsspektrum zählen die Spritzensichtung und das Sleeven von Vials. Im Rahmen der Vorgaben der <a href="https://www.chemanager-online.com/themen/logistik/faelschungsschutzrichtlinie-der-praxis" target="_blank">EU-Fälschungsschutz-Richtlinie</a> wurde in zwei Serialisierungslinien investiert, die 2019/2020 in Betrieb gingen. Ein Geschäftsfeld mit besonderer Bedeutung stellt die Betäubungsmittel-Logistik dar. 2010 wurde der erste &bdquo;Hochsicherheitstrakt&ldquo; für Betäubungsmittel errichtet und nachfragebedingt 2017 um ein weiteres Lager erweitert. Aktuell ist das dritte BtM-Lager in Planung.</p>
<p>	Im IT-Sektor ist Med-X-Press seit langem aktiv, u.a.</p><div class="adRunOfSite"><script type="text/javascript">OA_show('medium_rectangle'); </script></div><p>mit der Installation und Organisation von B2B- und B2C-Webshops &ndash; eine Dienstleistung im Verbund mit der 2014 gegründeten Tochtergesellschaft MXP Werbemittel.</p>
<p>	2009 holte Firmengründer <a href="https://www.chemanager-online.com/news-opinions/nachrichten/pharmalogistiker-med-x-press-generationswechsel-der-unternehmensspitze" target="_blank">Karl-Heinz Dörhage seinen Sohn Lars Dörhage</a> in die Geschäftsleitung, der heute gemeinsam mit Christian Frede das Unternehmen als Bindeglied zwischen pharmazeutischen Herstellern und Patienten führt. In Goslar werden Fragen der Digitalisierung oder der zurzeit diskutierten Sicherheit von Lieferketten und Beschaffungsmärkten sehr genau analysiert und bestimmen die zukünftige strategische Ausrichtung von Med-X-Press.</p>
<p>	&nbsp;</p></div>		
	</div>

</div>

<div class="contentContainer containerTags"><ul class="clearfix"><li><a href="/tags/arzneimittel">Arzneimittel</a></li><li><a href="/tags/betaeubungsmittel">Betäubungsmittel</a></li><li><a href="/tags/christian-frede">Christian Frede</a></li><li><a href="/tags/eu-faelschungsschutz-richtlinie">EU-Fälschungsschutz-Richtlinie</a></li><li><a href="/tags/karl-heinz-doerhage">Karl-Heinz Dörhage</a></li><li><a href="/tags/lars-doerhage">Lars Dörhage</a></li><li><a href="/tags/logistik">Logistik</a></li><li><a href="/tags/med-x-press">Med-x-press</a></li><li><a href="/tags/mxp-werbemittel">MXP Werbemittel</a></li><li><a href="/tags/pharmalogistik">Pharmalogistik</a></li><li><a href="/tags/serialisierung">Serialisierung</a></li><li><a href="/tags/supply-chain">Supply chain</a></li></ul></div><div class="contentContainer containerSocialmedia clearfix"><div class="linkedin">
				<script src="//platform.linkedin.com/in.js" type="text/javascript">
					// lang: de_DE
				</script>
				<script type="IN/Share"></script>
			</div><div class="xing"><div data-lang="de" data-counter="no_count" data-type="XING/Share"></div></div><div class="googleplus"><div class="g-plusone" data-size="medium" data-annotation="none"></div></div><div class="twitter">
				<a class="twitter-share-button" href="https://twitter.com/share" data-count="none" data-lang="de_DE"></a>
				<script type="text/javascript">
					window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
				</script>
			</div><div class="facebook-like"><iframe src="//www.facebook.com/plugins/like.php?locale=de_DE&amp;href=https%3A%2F%2Fwww.chemanager-online.com%2Fnews-opinions%2Fnachrichten%2Fmed-x-press-seit-15-jahren-fuer-die-pharmalogistik-aktiv&amp;width=82&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=20" style="border:none; overflow:hidden; width:82px; height:20px;"></iframe></div></div><div class="contentContainer containerLeads clearfix"><h4>Kontaktieren</h4><ul><li class="website"><a href="http://www.med-x-press.de" class="external">Firmen Homepage</a></li></ul></div><div class="contentContainer containerRelatedArticles clearfix"><h4>Das könnte Sie auch interessieren</h4><ul class="listArticles clearfix"><li><a href="/news-opinions/nachrichten/imperial-und-schirm-unterstuetzung-des-gesundheitssystems-durch-versorgung" class="itemImage"></a><h5><a href="/news-opinions/nachrichten/imperial-und-schirm-unterstuetzung-des-gesundheitssystems-durch-versorgung" class="more">Imperial und Schirm: Unterstützung des Gesundheitssystems durch Versorgung ...</a></h5></li><li><a href="/news-opinions/nachrichten/hafen-antwerpen-trotz-corona-krise-auf-vorjahresniveau" class="itemImage"><img src="/sites/chemanager-online.com/files/images/special/38814186_related.jpg" title="Hafen Antwerpen: Trotz Corona-Krise auf Vorjahresniveau" alt="Hafen Antwerpen: Trotz Corona-Krise auf Vorjahresniveau" height="80"></a><h5><a href="/news-opinions/nachrichten/hafen-antwerpen-trotz-corona-krise-auf-vorjahresniveau" class="more">Hafen Antwerpen: Trotz Corona-Krise auf Vorjahresniveau</a></h5></li><li class="hidden"><a href="/news-opinions/nachrichten/fenthol-sandtmann-ist-ab-juni-teil-der-raben-gruppe" class="itemImage"></a><h5><a href="/news-opinions/nachrichten/fenthol-sandtmann-ist-ab-juni-teil-der-raben-gruppe" class="more">Fenthol &amp; Sandtmann ist ab Juni Teil der Raben-Gruppe</a></h5></li><li class="hidden"><a href="/news-opinions/nachrichten/unitax-pharmalogistik-geschaeftsfuehrung-erweitert" class="itemImage"></a><h5><a href="/news-opinions/nachrichten/unitax-pharmalogistik-geschaeftsfuehrung-erweitert" class="more">Unitax-Pharmalogistik: Geschäftsführung erweitert</a></h5></li><li class="hidden"><a href="/news-opinions/nachrichten/ecocool-investiert-neue-kuehlverpackungslinie" class="itemImage"></a><h5><a href="/news-opinions/nachrichten/ecocool-investiert-neue-kuehlverpackungslinie" class="more">Ecocool investiert in neue Kühlverpackungslinie</a></h5></li></ul></div>
				<div class="contentContainer containerNewsletter clearfix">
					<h4>Jetzt registrieren!</h4>
					<p>Die neusten Informationen direkt per Newsletter.</p>
					<form action="/newsletter-registrierung"  accept-charset="UTF-8" method="post" id="git-eloqua-nl-register-form-1">
<div><div class="form-item form-type-textfield clearfix" id="edit-mail-1-wrapper">
 <label for="edit-mail-1" class="redDot">Email:</label>
 <input type="text" maxlength="128" name="mail" id="edit-mail-1" size="60" value="" class="form-text required" />
</div>
<input type="hidden" name="elqCustomerGUID" id="edit-elqCustomerGUID-1" value=""  />
<input type="hidden" name="form_build_id" id="form-n8p0ZqxnGs95HLKqPeF9WgJUV8xjTWA_ONrw3OtkUl8" value="form-n8p0ZqxnGs95HLKqPeF9WgJUV8xjTWA_ONrw3OtkUl8"  />
<input type="hidden" name="form_id" id="edit-git-eloqua-nl-register-form-1" value="git_eloqua_nl_register_form"  />
<div class="edit-git-form-field-required-wrapper"><div class="form-item form-type-textfield clearfix" id="edit-git-form-field-required-1-wrapper">
 <input type="text" maxlength="128" name="git_form_field_required" id="edit-git-form-field-required-1" size="20" value="" class="form-text" />
 <div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="clearfix buttonSpacer"><input type="submit" name="op" id="edit-submit-2" value="Registrieren"  class="form-submit buttonRed" />
</div>
</div></form>
				</div>
				
				<div class="contentContainer containerAdRunOfSite clearfix">
					<div class="adRunOfSite"><script type="text/javascript">OA_show('medium_rectangle'); </script></div>				</div>
				
								
			</div>
			
		</div>
		
		<div id="sidebar">
		
			<div class="sidebarContainer adSkyscraper">
				<script type="text/javascript">OA_show('skyscraper'); </script>
			</div>
			
			<div class="sidebarContainer containerLinks">
				<ul>
					<li><a href="/rss.xml" class="rss">RSS</a></li>
					<li class="newsletter"><a href="/newsletter-registrierung">Newsletter</a></li>
					<li class="print"><a href="javascript:window.print();">Drucken</a></li>
					<li class="sending last"><a href="/linkversenden/news-opinions%25252Fnachrichten%25252Fmed-x-press-seit-15-jahren-fuer-die-pharmalogistik-aktiv">Versenden</a></li>
				</ul>
			</div>
			
																					
									<ul class="socialmediaSharing">
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.chemanager-online.com/news-opinions/nachrichten/med-x-press-seit-15-jahren-fuer-die-pharmalogistik-aktiv " title="Seite auf Facebook teilen" class="external"><span class="hidden">Seite auf Facebook teilen</span></a></li>
				<li class="twitter"><a href="https://twitter.com/home?status=https://www.chemanager-online.com/news-opinions/nachrichten/med-x-press-seit-15-jahren-fuer-die-pharmalogistik-aktiv" title="Seite auf Twitter teilen" class="external"><span class="hidden">Seite auf Twitter teilen</span></a></li>
				<li class="googleplus"><a href="https://plus.google.com/share?url=https://www.chemanager-online.com/news-opinions/nachrichten/med-x-press-seit-15-jahren-fuer-die-pharmalogistik-aktiv" title="Seite auf Google+ teilen" class="external"><span class="hidden">Seite auf Google+ teilen</span></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true%26url=https://www.chemanager-online.com/news-opinions/nachrichten/med-x-press-seit-15-jahren-fuer-die-pharmalogistik-aktiv%26title=Med-X-Press%3A+seit+15+Jahren+f%C3%BCr+die+Pharmalogistik+aktiv+%7C+chemanager-online.com+-+Chemie+und+Life+Science%26summary=%26source=" title="Seite auf LinkedIn teilen" class="external"><span class="hidden">Seite auf LinkedIn teilen</span></a></li>
			</ul>			
		</div>
		
	</div> 
	
				<div id="pageFoot">
				<div id="pageFootWrapper" class="clearfix">   
					<div class="pageFootMeta clearfix"><ul><li><span>Rechtliches</span><ul><li><a href="/impressum" title="">Impressum</a></li>
<li><a href="http://www.wiley-vch.de/de/ueber-wiley/impressum#datenschutz" title="">Datenschutz</a></li>
<li><a href="/content/agb" title="">AGB</a></li>
</ul></li>
<li><span>Hilfe</span><ul><li><a href="/content/faq" title="">FAQ</a></li>
<li><a href="/sitemap" title="">Sitemap</a></li>
<li><a href="/contact" title="">Kontakt</a></li>
</ul></li>
<li><span>Mitmachen</span><ul><li><a href="/rss.xml" title="">RSS-Feeds</a></li>
</ul></li>
<li><span>Weitere Publikationen</span><ul><li><a href="http://www.gitverlag.com/de/print/6/36/index.html" title="">CITplus</a></li>
<li><a href="http://www.lvt-web.de" title="">LVT Lebensmittel Industrie</a></li>
<li><a href="http://www.gitverlag.com/de/print/6/62/index.html" title="">ReinRaum Technik</a></li>
<li><a href="http://www.git-labor.de/" title="">GIT Labor-Fachzeitschrift</a></li>
<li><a href="http://www.pro-4-pro.com" title="">PRO-4-PRO</a></li>
</ul></li>
</ul></div>
					<div class="pageFootMetaBottom">
						<ul><li><a href="/content/ueber-uns" title="">Über uns</a></li>
<li><a href="/printausgabe" title="">Printausgabe</a></li>
<li><a href="/bestellen" title="">Bestellen</a></li>
<li><a href="/content/mediadaten" title="">Mediadaten</a></li>
<li><a href="/partner" title="">Partner</a></li>
<li><a href="/contact" title="">Kontakt</a></li>
</ul>					</div>
					<div class="pageFootLogo">
						<a href="http://www.gitverlag.com" class="external" title="GIT Verlag"><span>GIT Verlag</span></a>
					</div>
				</div>
			</div>	<script type="text/javascript" src="/sites/chemanager-online.com/files/js/js_e91c716b3e8fd2643b94bd0d0274febc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "search_autocomplete": { "form1": { "selector": "#search-form", "minChars": "3", "max_sug": "6", "url": "/search_autocomplete/1/autocomplete", "fid": "1" }, "form4": { "selector": "#search-theme-form", "minChars": "3", "max_sug": "6", "url": "/search_autocomplete/4/autocomplete", "fid": "4" }, "form5": { "selector": "#buyers-guide-suche-simple-form", "minChars": "3", "max_sug": "6", "url": "/search_autocomplete/5/autocomplete", "fid": "5" } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '1133198723']);
_elqQ.push(['elqTrackPageView']);

(function() {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var timerId = null, timeout = 5;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function WaitUntilCustomerGUIDIsRetrieved() {
if (!!(timerId)) {
    if (timeout == 0) {
return;
}
if (typeof this.GetElqCustomerGUID === 'function') {
        if (typeof document.forms["user-register"] != 'undefined') {
          document.forms["user-register"].elements["elqCustomerGUID"].value = GetElqCustomerGUID();
        } else if (typeof document.forms["user-profile-form"] != 'undefined') {
          document.forms["user-profile-form"].elements["elqCustomerGUID"].value = GetElqCustomerGUID();
        }
return;
}
timeout -= 1;
}
timerId = setTimeout("WaitUntilCustomerGUIDIsRetrieved()", 500);
return;
}
window.onload = WaitUntilCustomerGUIDIsRetrieved;
_elqQ.push(['elqGetCustomerGUID']);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '1133198723']);
_elqQ.push(['elqTrackPageView']);

(function() {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load);
})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var timerId = null, timeout = 5;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function WaitUntilCustomerGUIDIsRetrieved() {
if (!!(timerId)) {
    if (timeout == 0) {
return;
}
if (typeof this.GetElqCustomerGUID === 'function') {
        if (typeof document.forms["user-register"] != 'undefined') {
          document.forms["user-register"].elements["elqCustomerGUID"].value = GetElqCustomerGUID();
        } else if (typeof document.forms["user-profile-form"] != 'undefined') {
          document.forms["user-profile-form"].elements["elqCustomerGUID"].value = GetElqCustomerGUID();
        }
return;
}
timeout -= 1;
}
timerId = setTimeout("WaitUntilCustomerGUIDIsRetrieved()", 500);
return;
}
window.onload = WaitUntilCustomerGUIDIsRetrieved;
_elqQ.push(['elqGetCustomerGUID']);
//--><!]]>
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
;(function (d, s) {
		var x = d.createElement(s),
		s = d.getElementsByTagName(s)[0];
		x.src = 'https://www.xing-share.com/js/external/share.js';
		s.parentNode.insertBefore(x, s);
		})(document, 'script');
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.___gcfg = { lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//--><!]]>
</script>
	
										
			<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-970025-11");
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>	</body>

</html>
